<!DOCTYPE html>
<html lang="en-AU">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="preload" as="font" href="https://www.aremedia.com.au/wp-content/themes/bauer-ad-sales/fonts/FuturaCom-Bold.woff2" type="font/woff2" crossorigin />
	<link rel="preload" as="font" href="https://www.aremedia.com.au/wp-content/themes/bauer-ad-sales/fonts/FuturaCom-Book.woff2" type="font/woff2" crossorigin />
	<link rel="preload" as="font" href="https://www.aremedia.com.au/wp-content/themes/bauer-ad-sales/fonts/FuturaCom-Medium.woff2" type="font/woff2" crossorigin />

	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KWCQXJM');</script>
	<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Are Media | Digital, Magazine &amp; Print Advertising</title>
	<meta name="description" content="Are Media is Australia’s leading premium content and experiences company. We captivate six in ten Australian women each month through our storytelling across brands including The Australian Women’s Weekly, Better Homes &amp; Gardens, Woman’s Day, Marie Claire, TV WEEK, New Idea, Now to Love, Australian Gourmet Traveller, BEAUTYcrew and Wheels. Be Captivated." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.aremedia.com.au/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Are Media | Digital, Magazine &amp; Print Advertising" />
	<meta property="og:description" content="Are Media is Australia’s leading premium content and experiences company. We captivate six in ten Australian women each month through our storytelling across brands including The Australian Women’s Weekly, Better Homes &amp; Gardens, Woman’s Day, Marie Claire, TV WEEK, New Idea, Now to Love, Australian Gourmet Traveller, BEAUTYcrew and Wheels. Be Captivated." />
	<meta property="og:url" content="https://www.aremedia.com.au/" />
	<meta property="og:site_name" content="Are Media" />
	<meta property="article:modified_time" content="2020-11-08T22:34:09+00:00" />
	<meta property="og:image" content="https://corpau.wpengine.com/wp-content/uploads/2020/09/are-red.png" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Ben May">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aremedia.com.au/#website","url":"https://www.aremedia.com.au/","name":"Are Media","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.aremedia.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.aremedia.com.au/#primaryimage","inLanguage":"en-AU","url":"https://corpau.wpengine.com/wp-content/uploads/2020/09/are-red.png"},{"@type":"WebPage","@id":"https://www.aremedia.com.au/#webpage","url":"https://www.aremedia.com.au/","name":"Are Media | Digital, Magazine & Print Advertising","isPartOf":{"@id":"https://www.aremedia.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.aremedia.com.au/#primaryimage"},"datePublished":"2020-09-07T22:10:24+00:00","dateModified":"2020-11-08T22:34:09+00:00","description":"Are Media is Australia\u2019s leading premium content and experiences company. We captivate six in ten Australian women each month through our storytelling across brands including The Australian Women\u2019s Weekly, Better Homes & Gardens, Woman\u2019s Day, Marie Claire, TV WEEK, New Idea, Now to Love, Australian Gourmet Traveller, BEAUTYcrew and Wheels. Be Captivated.","inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.aremedia.com.au/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aremedia.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aremedia.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-11214-css'  href='https://www.aremedia.com.au/wp-content/uploads/bb-plugin/cache/11214-layout.css?ver=a5fe4de3c04fba005928b14a6e2adc4a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aremedia.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://www.aremedia.com.au/wp-content/themes/bauer-ad-sales/assets/app.css?ver=5.5.8' type='text/css' media='screen' />
<link rel='stylesheet' id='material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aremedia.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.aremedia.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.aremedia.com.au/wp-includes/js/imagesloaded.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.aremedia.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.11.6'></script>
<script type='text/javascript' src='https://www.aremedia.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6'></script>
<script type='text/javascript' src='https://www.aremedia.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.11.6'></script>
<link rel='https://api.w.org/' href='https://www.aremedia.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aremedia.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aremedia.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.aremedia.com.au/' />
<link rel="alternate" type="application/json+oembed" href="https://www.aremedia.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aremedia.com.au%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aremedia.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aremedia.com.au%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"frontpage","pagePostType2":"single-page","pagePostAuthor":"Ben May"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MR3KWCZ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" href="https://www.aremedia.com.au/wp-content/uploads/2020/09/Are_WebAsset_WhiteOnRed_32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.aremedia.com.au/wp-content/uploads/2020/09/Are_WebAsset_WhiteOnRed_32x32.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.aremedia.com.au/wp-content/uploads/2020/09/Are_WebAsset_WhiteOnRed_32x32.png" />
<meta name="msapplication-TileImage" content="https://www.aremedia.com.au/wp-content/uploads/2020/09/Are_WebAsset_WhiteOnRed_32x32.png" />
	<style type="text/css">
		@media not all and (min-resolution:.001dpcm) {
			@supports (-webkit-appearance:none) {
				.button {
					position: relative;
				}

				.button:before {
					content: "";
					position: relative;
					height: 4px;
					width: 100%;
					display: block;
				}

				.ad_specs_link span {
					padding-top: 3px;
				}
			}
		}
	</style>
	<script type="text/javascript">
		// Global variable to pass backend vars to javascript
		var websiteData = {};
		websiteData.urlWebsite = 'https://www.aremedia.com.au';
		websiteData.urlTheme = 'https://www.aremedia.com.au/wp-content/themes/bauer-ad-sales';
	</script>
</head>

<body class="home page-template page-template-template-homepage_bb page-template-template-homepage_bb-php page page-id-11214 fl-builder">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR3KWCZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><header class="corp-header">
	<div class="cntr">
		<a href="/" class="corp-logo" rel="home"><img src="https://www.aremedia.com.au/wp-content/themes/bauer-ad-sales/resources/src/assets/images/are-media.svg"></a>
		<nav class="corp-nav">
			<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type_archive menu-item-object-brands menu-item-25"><a href="https://www.aremedia.com.au/brands/">Brands<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-25"></label><input type="checkbox" id="mobile-dropdown-state-25"></input></li>
<li id="menu-item-399" class="menu-item menu-item-type-post_type_archive menu-item-object-ad-specs menu-item-399"><a href="https://www.aremedia.com.au/ad-specs/">Ad Specs<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-399"></label><input type="checkbox" id="mobile-dropdown-state-399"></input></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type_archive menu-item-object-insights menu-item-401"><a href="https://www.aremedia.com.au/insights/">Insights<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-401"></label><input type="checkbox" id="mobile-dropdown-state-401"></input></li>
<li id="menu-item-11139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11139"><a href="https://www.aremedia.com.au/solutions/">Ad Solutions<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-11139"></label><input type="checkbox" id="mobile-dropdown-state-11139"></input>
<ul class="sub-menu">
	<li id="menu-item-11140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11140"><a href="https://www.aremedia.com.au/story54/">Story54<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-11140"></label><input type="checkbox" id="mobile-dropdown-state-11140"></input></li>
	<li id="menu-item-11137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11137"><a href="https://www.aremedia.com.au/case-studies/">Case Studies<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-11137"></label><input type="checkbox" id="mobile-dropdown-state-11137"></input></li>
	<li id="menu-item-11138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11138"><a href="https://www.aremedia.com.au/solutions/">Solutions<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-11138"></label><input type="checkbox" id="mobile-dropdown-state-11138"></input></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://www.aremedia.com.au/news/">News<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-26"></label><input type="checkbox" id="mobile-dropdown-state-26"></input></li>
<li id="menu-item-10940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10940"><a href="https://www.aremedia.com.au/about-us/">About Us<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-10940"></label><input type="checkbox" id="mobile-dropdown-state-10940"></input>
<ul class="sub-menu">
	<li id="menu-item-11162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11162"><a href="https://www.aremedia.com.au/about-us/">About Us<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-11162"></label><input type="checkbox" id="mobile-dropdown-state-11162"></input></li>
	<li id="menu-item-11122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11122"><a href="https://www.aremedia.com.au/about-us/company-management/">Management<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-11122"></label><input type="checkbox" id="mobile-dropdown-state-11122"></input></li>
	<li id="menu-item-11121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11121"><a href="https://www.aremedia.com.au/about-us/careers/">Careers<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-11121"></label><input type="checkbox" id="mobile-dropdown-state-11121"></input></li>
	<li id="menu-item-11120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11120"><a href="https://www.aremedia.com.au/about-us/corporate-responsibility/">Corporate Responsibility<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-11120"></label><input type="checkbox" id="mobile-dropdown-state-11120"></input></li>
	<li id="menu-item-11111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11111"><a href="https://www.magshop.com.au">Magshop<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-11111"></label><input type="checkbox" id="mobile-dropdown-state-11111"></input></li>
	<li id="menu-item-11933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11933"><a href="https://aremedia.co.nz/">Are Media New Zealand<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-11933"></label><input type="checkbox" id="mobile-dropdown-state-11933"></input></li>
	<li id="menu-item-11118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11118"><a href="https://www.aremediabooks.com.au/">Are Media Books<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-11118"></label><input type="checkbox" id="mobile-dropdown-state-11118"></input></li>
	<li id="menu-item-11119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11119"><a href="https://www.aremedia.com.au/about-us/contact-us/">Contact Us<span class="desktop-dropdown-icon" ></span></a><label class="mobile-dropdown-icon" for="mobile-dropdown-state-11119"></label><input type="checkbox" id="mobile-dropdown-state-11119"></input></li>
</ul>
</li>
</ul></div>		</nav>
		<button class="mobilemenu">
			<span></span>
		</button>
	</div>
</header><div class="fl-builder-content fl-builder-content-11214 fl-builder-content-primary fl-builder-global-templates-locked" data-post-id="11214"><div class="fl-row fl-row-full-width fl-row-bg-video fl-node-5f56afe0f2516 fl-row-custom-height fl-row-align-center" data-node="5f56afe0f2516">
	<div class="fl-row-content-wrap">
					<div class="fl-bg-video" data-video-mobile="yes" data-width="1920" data-height="1080" data-fallback="https://corpau.wpengine.com/wp-content/uploads/2020/09/logos_web-home.jpg" data-mp4="https://corpau.wpengine.com/wp-content/uploads/2020/09/VID01_AreReel_03MedExport-2.mp4" data-mp4-type="video/mp4"  data-webm-type="video/webm" >
			</div>
			

				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5f56afe101047" data-node="5f56afe101047">
			<div class="fl-col fl-node-5f56afe101115" data-node="5f56afe101115">
	<div class="fl-col-content fl-node-content">
		</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-none fl-node-5f56b19491b4d fl-row-custom-height fl-row-align-center" data-node="5f56b19491b4d">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5f56b19495896" data-node="5f56b19495896">
			<div class="fl-col fl-node-5f56b19495a13 fl-animation fl-fade-up" data-node="5f56b19495a13" data-animation-delay="0" data-animation-duration="1">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-5f616660ec1a6 logo-text" data-node="5f616660ec1a6">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h2>We <img class="alignnone wp-image-11310" src="https://corpau.wpengine.com/wp-content/uploads/2020/09/are-red.png" alt="" width="100" height="44" /> women</h2>
</div>
	</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-5f56b1cdbe4f9" data-node="5f56b1cdbe4f9">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p>We<i> are</i> here. A new name and a new era. Be captivated by Australia’s leading premium content and experiences company for women. Every day we influence, inform and inspire our content-hungry audience of 6 in 10 Australian women. We know what moves them, what motivates them, what keeps them coming back for more and what makes them buy. We have a passion for storytelling across print magazines, websites, video, social, customer review sites, podcasts and immersive experiences.</p>
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5f56b21f7c1f5 fl-row-custom-height fl-row-align-center red-bg" data-node="5f56b21f7c1f5">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5f581b21a3ad8" data-node="5f581b21a3ad8">
			<div class="fl-col fl-node-5f581b21a3ba8 fl-animation fl-fade-up" data-node="5f581b21a3ba8" data-animation-delay="0" data-animation-duration="1">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-5f616368cf0c5 logo-text" data-node="5f616368cf0c5">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h2>We <img class="alignnone wp-image-11349" src="https://corpau.wpengine.com/wp-content/uploads/2020/09/are-blue-new.png" alt="" width="130" height="57" /> everywhere</h2>
</div>
	</div>
</div>
	</div>
</div>
	</div>

<div class="fl-col-group fl-node-5f56b21f7c28c" data-node="5f56b21f7c28c">
			<div class="fl-col fl-node-5f56b21f7c2c1 fl-col-small fl-animation fl-fade-up" data-node="5f56b21f7c2c1" data-animation-delay="0" data-animation-duration="1">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-5f56b2322395d" data-node="5f56b2322395d">
	<div class="fl-module-content fl-node-content">
		<h2 class="fl-heading">
		<span class="fl-heading-text">9,759,000</span>
	</h2>
	</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-5f56b25843c7f" data-node="5f56b25843c7f">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p>Australians per month</p>
</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5f56b28f89d8f fl-col-small fl-animation fl-fade-up" data-node="5f56b28f89d8f" data-animation-delay="0" data-animation-duration="1">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-5f56b28f89e4e" data-node="5f56b28f89e4e">
	<div class="fl-module-content fl-node-content">
		<h2 class="fl-heading">
		<span class="fl-heading-text">6,457,000</span>
	</h2>
	</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-5f56b28f89e4f" data-node="5f56b28f89e4f">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p>Print readership</p>
</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5f56b29346426 fl-col-small fl-animation fl-fade-up" data-node="5f56b29346426" data-animation-delay="0" data-animation-duration="1">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-5f56b293464e3" data-node="5f56b293464e3">
	<div class="fl-module-content fl-node-content">
		<h2 class="fl-heading">
		<span class="fl-heading-text">22 million</span>
	</h2>
	</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-5f56b293464e6" data-node="5f56b293464e6">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p>Social connections</p>
</div>
	</div>
</div>
	</div>
</div>
	</div>

<div class="fl-col-group fl-node-5f6942f17402c" data-node="5f6942f17402c">
			<div class="fl-col fl-node-5f6942f1740cd" data-node="5f6942f1740cd">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-5f6942eeb9073 fl-animation fl-fade-up" data-node="5f6942eeb9073" data-animation-delay="0" data-animation-duration="0.5">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p>SOURCE: ROY MORGAN SINGLE SOURCE AUSTRALIA, MARCH 20 – PRINT (29 TITLES) AND DIGITAL (15 WEBSITES), ONE MONTH REACH AND FREQUENCY CAMPAIGN, AP 14+<br />
SOURCE: ROY MORGAN SINGLE SOURCE AUSTRALIA, MARCH 20 – PRINT READERSHIP (29 TITLES), ONE MONTH REACH AND FREQUENCY CAMPAIGN, AP 14+<br />
SOURCE: SOCIAL – FACEBOOK, INSTAGRAM, TWITTER AND PINTEREST FOLLOWERS/LIKES AS AT SEPT 20</p>
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-parallax fl-node-5f5812fe7974e fl-row-custom-height fl-row-align-center" data-node="5f5812fe7974e" data-parallax-speed="5" data-parallax-image="https://www.aremedia.com.au/wp-content/uploads/2020/11/PR-digital-assets8.jpg">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5f5812fe797fe" data-node="5f5812fe797fe">
			<div class="fl-col fl-node-5f5812fe79800 fl-animation fl-fade-up" data-node="5f5812fe79800" data-animation-delay="0" data-animation-duration="1">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-5f61670831f4a logo-text" data-node="5f61670831f4a">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h2>We <img class="alignnone wp-image-11310" src="https://corpau.wpengine.com/wp-content/uploads/2020/09/are-red.png" alt="" width="100" height="44" /> here</h2>
</div>
	</div>
</div>
<div class="fl-module fl-module-button fl-node-5f5812fe79802" data-node="5f5812fe79802">
	<div class="fl-module-content fl-node-content">
		<div class="fl-button-wrap fl-button-width-auto fl-button-center">
			<a href="https://www.aremedia.com.au/we-are-here-2" target="_self" class="fl-button" role="button">
							<span class="fl-button-text"><SPAN>Get  the full story</span> ON OUR SHOWCASE EVENT</span>
					</a>
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-parallax fl-node-5f56b2ffa0366 fl-row-custom-height fl-row-align-center" data-node="5f56b2ffa0366" data-parallax-speed="5" data-parallax-image="https://corpau.wpengine.com/wp-content/uploads/2020/09/weareloved_1440x950-1.jpg">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5f56b2ffa689e" data-node="5f56b2ffa689e">
			<div class="fl-col fl-node-5f56b2ffa69be fl-animation fl-fade-up" data-node="5f56b2ffa69be" data-animation-delay="0" data-animation-duration="1">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-5f6166b9a3bcb logo-text" data-node="5f6166b9a3bcb">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h2>We <img class="alignnone wp-image-11310" src="https://corpau.wpengine.com/wp-content/uploads/2020/09/are-red.png" alt="" width="100" height="44" /> influential</h2>
</div>
	</div>
</div>
<div class="fl-module fl-module-button fl-node-5f56b427d1a97" data-node="5f56b427d1a97">
	<div class="fl-module-content fl-node-content">
		<div class="fl-button-wrap fl-button-width-auto fl-button-center">
			<a href="https://corpau.wpengine.com/brands/" target="_self" class="fl-button" role="button">
							<span class="fl-button-text"><span>Explore</span> our brands</span>
					</a>
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-parallax fl-node-5f581cc3b132e fl-row-custom-height fl-row-align-center" data-node="5f581cc3b132e" data-parallax-speed="5" data-parallax-image="https://www.aremedia.com.au/wp-content/uploads/2020/10/CCC_Website_1440x950.jpg">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5f581cc3b13f2" data-node="5f581cc3b13f2">
			<div class="fl-col fl-node-5f581cc3b13f4 fl-animation fl-fade-up" data-node="5f581cc3b13f4" data-animation-delay="0" data-animation-duration="1">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-5f6166e42bf65 logo-text" data-node="5f6166e42bf65">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h2>We <img class="alignnone wp-image-11310" src="https://corpau.wpengine.com/wp-content/uploads/2020/09/are-red.png" alt="" width="100" height="44" /> purposeful</h2>
</div>
	</div>
</div>
<div class="fl-module fl-module-button fl-node-5f581cc3b13f6" data-node="5f581cc3b13f6">
	<div class="fl-module-content fl-node-content">
		<div class="fl-button-wrap fl-button-width-auto fl-button-center">
			<a href="https://www.aremedia.com.au/are-media-builds-coalition-to-address-coercive-control-in-latest-activist-agenda-campaign/" target="_self" class="fl-button" role="button">
							<span class="fl-button-text"><span>Help us</span> criminalise coercive control</span>
					</a>
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-parallax fl-node-5f581e26a1e5d fl-row-custom-height fl-row-align-center" data-node="5f581e26a1e5d" data-parallax-speed="5" data-parallax-image="https://corpau.wpengine.com/wp-content/uploads/2020/09/wearedynamic_1440x950-1.jpg">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5f581e26a1f79" data-node="5f581e26a1f79">
			<div class="fl-col fl-node-5f581e26a1f7c fl-animation fl-fade-up" data-node="5f581e26a1f7c" data-animation-delay="0" data-animation-duration="1">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-5f6166a0f31b5 logo-text" data-node="5f6166a0f31b5">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h2>We <img class="alignnone wp-image-11310" src="https://corpau.wpengine.com/wp-content/uploads/2020/09/are-red.png" alt="" width="100" height="44" /> dynamic</h2>
</div>
	</div>
</div>
<div class="fl-module fl-module-button fl-node-5f581e26a1f7e" data-node="5f581e26a1f7e">
	<div class="fl-module-content fl-node-content">
		<div class="fl-button-wrap fl-button-width-auto fl-button-center">
			<a href="https://corpau.wpengine.com/about-us/careers/" target="_self" class="fl-button" role="button">
							<span class="fl-button-text"><span>Work</span> with us</span>
					</a>
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><footer class="red-footer">
	<div class="cntr">
		<nav class="footer-full-menu">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10893"><a href="https://www.aremedia.com.au/privacy/">Privacy</a></li>
<li id="menu-item-10894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10894"><a href="https://www.aremedia.com.au/terms/">Terms</a></li>
<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://www.aremedia.com.au/advertising-terms-2/">Advertising T&#038;C</a></li>
<li id="menu-item-10899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10899"><a href="https://www.aremedia.com.au/competitions/">Competitions</a></li>
<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11163"><a href="https://www.aremedia.com.au/about-us/">About</a></li>
<li id="menu-item-10879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10879"><a href="https://www.magshop.com.au/">Mag Subscriptions</a></li>
<li id="menu-item-11404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11404"><a href="https://aremedia.e.aremedia.com.au/join/5mj/signup-corporate">Newsletter Sign-up</a></li>
<li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a href="https://www.aremedia.com.au/about-us/contact-us/">Contact Us</a></li>
</ul></div>		</nav>
		<div class="footer-social-menu">
			<a href="" target="_blank" class="social-icon instagram">
				<img src="https://www.aremedia.com.au/wp-content/themes/bauer-ad-sales/resources/src/assets/images/social-instagram.svg">
			</a>
			<a href="" target="_blank" class="social-icon instagram">
				<img src="https://www.aremedia.com.au/wp-content/themes/bauer-ad-sales/resources/src/assets/images/social-facebook.svg">
			</a>
			<a href="" target="_blank" class="social-icon linkedin">
				<img src="https://www.aremedia.com.au/wp-content/themes/bauer-ad-sales/resources/src/assets/images/social-linkedin.svg">
			</a>
		</div>
		<div class="copyright-block">
			© Copyright 2020 Are Media Pty Limited
		</div>
		<a href="/" class="footer-logo" rel="home"><img src="https://www.aremedia.com.au/wp-content/themes/bauer-ad-sales/resources/src/assets/images/are-media-white.svg"></a>
	</div>
</footer>
	<div table-modal></div>
	<div images-gallery-modal></div>
	

<section class="custom-modal-box" style="display: none;">
    <div class="custom-modal-close"></div>
    <div class="custom-modal-content">
        <!--<h2 class="introduction-title">JOIN OUR NEWSLETTER</h2>-->
        <iframe src="https://aremedia.e.aremedia.com.au/join/5mj/signup-corporate-popup&hash=8ec5e531eda03b153ae5a9a0354bf830"></iframe>
        <span class="custom-modal-corner"></span>
    </div>
</section>

<a href="#" id="optintrigger" class="custom-modal-box-open"></a>

<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.3/js.cookie.min.js" async></script>

<script type="text/javascript">
    
    jQuery( function($) {

        // Display the newsletter popup
        if( window.location.href.indexOf('display-newsletter-popup=true') > -1 ) {

            $('.custom-modal-box').fadeIn();
            
        } else {

            setTimeout( function () {

                var CookieName = 'edmpopupcounter';
                var CookieExists = Cookies.get( CookieName );

                if( ! CookieExists ) {
                    Cookies.set( CookieName, 0, {expires: 365});
                    var popupCount = parseInt( 0 );
                } else {
                    var popupCount = parseInt( CookieExists );
                }
                
                if( popupCount == '1' ) {

                    $('.custom-modal-box').fadeIn();

                }
                
                popupCount++;
                Cookies.set( CookieName, popupCount, {expires: 365});
                
            }, 15000 );
        }
    } );

</script><script type='text/javascript' src='https://www.aremedia.com.au/wp-content/plugins/bb-plugin/js/jquery.waypoints.min.js?ver=2.4.1.3'></script>
<script type='text/javascript' src='https://www.aremedia.com.au/wp-content/uploads/bb-plugin/cache/11214-layout.js?ver=2a1b869a3b3e96229b718fb1557c99e5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.aremedia.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aremedia.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.aremedia.com.au/wp-content/themes/bauer-ad-sales/dlls/fonts.dll.js?ver=5.5.8'></script>
<script type='text/javascript' src='https://www.aremedia.com.au/wp-content/themes/bauer-ad-sales/assets/fonts.js?ver=5.5.8'></script>
<script type='text/javascript' src='https://www.aremedia.com.au/wp-content/themes/bauer-ad-sales/dlls/vendors.dll.js?ver=5.5.8'></script>
<script type='text/javascript' src='https://www.aremedia.com.au/wp-content/themes/bauer-ad-sales/assets/app.js?ver=5.5.8'></script>
<script type='text/javascript' src='https://www.aremedia.com.au/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
</body>
</html>
